<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>      Minimum-Wage Waivers for Union Members Stir Standoff - WSJ     - via King Leonidas - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="      Minimum-Wage Waivers for Union Members Stir Standoff - WSJ     - via King Leonidas - Newsvine" />
<meta name="description" content="
Unions have been a driving force behind the wave of municipal minimum-wage increases sweeping the country. But some unions want their own members exempt from coverage under those laws.
" />
<meta name="author" content="King Leonidas" />
<meta name="canonical" content="https://kingleonidas.newsvine.com/_news/2015/08/18/33837751-minimum-wage-waivers-for-union-members-stir-standoff-wsj" />
<meta name="section" content="{&quot;domainName&quot;:&quot;kingleonidas&quot;,&quot;displayName&quot;:&quot;King Leonidas&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kingleonidas3EB963AD-986C-93B1-A5FE-44C4ADFDBE2A.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/kingleonidas.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1390419360,&quot;numSeeds&quot;:&quot;116&quot;,&quot;numComments&quot;:&quot;4119&quot;,&quot;numArticles&quot;:&quot;6&quot;,&quot;watchers&quot;:2}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;odd-news&quot;,&quot;sitePageId&quot;:33837751,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;King Leonidas&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;kingleonidas&quot;,&quot;tags&quot;:[&quot;odd-news&quot;,&quot;economy-minimum-wage-waivers&quot;,&quot;economy-shrinks&quot;,&quot;luxury-units-caracas-s&quot;,&quot;economic-calendar-updating&quot;],&quot;seedSource&quot;:&quot;Wall Street Journal&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web01" />
<meta name="cip" content="184.28.17.22" />
<meta name="date" content="January 8, 2017, 7:08 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="33837751" />
<meta property="og:url" content="https://kingleonidas.newsvine.com/_news/2015/08/18/33837751-minimum-wage-waivers-for-union-members-stir-standoff-wsj" />
<meta property="og:type" content="article" />
<meta property="og:title" content="      Minimum-Wage Waivers for Union Members Stir Standoff - WSJ    " />
<meta property="og:description" content="Unions have been a driving force behind the wave of municipal minimum-wage increases sweeping the country. But some unions want their own members exempt from coverage under those laws." />
<meta property="nv:contentId" content="33837751" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51594" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/22b2627663613a56ebee0449f8625c6cce499c03.css?v=51594" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/2dcb0bae6f6adb8751b3afabe0c56a4cfd9e2f8c.js?v=51594"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/3e876d693d61a91734201e0ec7c3b4d669307430.css?v=51594" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/322d0963346bf95547eee170749e24230706258d.js?v=51594"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2015%2F08%2F18%2F33837751-minimum-wage-waivers-for-union-members-stir-standoff-wsj&amp;rand=394362867&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2015%2F08%2F18%2F33837751-minimum-wage-waivers-for-union-members-stir-standoff-wsj&amp;rand=394362867&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kingleonidas3EB963AD-986C-93B1-A5FE-44C4ADFDBE2A.jpg&amp;width=80"
		data-domain-name="kingleonidas"
		data-display-name="King Leonidas">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kingleonidas3EB963AD-986C-93B1-A5FE-44C4ADFDBE2A.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://kingleonidas.newsvine.com/" rel="twipsy" title="View King Leonidas's Column"  data-placement="bottom">
				King Leonidas			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://americansforlibertyandjustice.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;americansforlibertyandjustice&quot;,&quot;displayName&quot;:&quot;Americans for Liberty and Justice&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kingleonidas6A3A5740-4C46-256C-2591-03EF0AE0516E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/americansforlibertyandjustice.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15806&quot;,&quot;articleCount&quot;:&quot;7&quot;,&quot;seedCount&quot;:&quot;100&quot;,&quot;memberCount&quot;:&quot;29&quot;,&quot;description&quot;:&quot;This nation is committed to the reinforcement of liberties and justice this country was founded on.&quot;,&quot;createDate&quot;:1482075360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483930562,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Americans for Liberty and Justice"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kingleonidas6A3A5740-4C46-256C-2591-03EF0AE0516E.jpg&amp;width=70"
		data-domain-name="americansforlibertyandjustice"
		data-display-name="Americans for Liberty and Justice">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kingleonidas6A3A5740-4C46-256C-2591-03EF0AE0516E.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://republicanviners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;republicanviners&quot;,&quot;displayName&quot;:&quot;Conservative-Viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/republicanviners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12662&quot;,&quot;articleCount&quot;:&quot;515&quot;,&quot;seedCount&quot;:&quot;3640&quot;,&quot;memberCount&quot;:&quot;141&quot;,&quot;description&quot;:&quot;A meeting place for Conservatives and considerate others.&quot;,&quot;createDate&quot;:1418427960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483922520,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Conservative-Viners"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=70"
		data-domain-name="republicanviners"
		data-display-name="Conservative-Viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://constitutionvine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;constitutionvine&quot;,&quot;displayName&quot;:&quot;Constitutional Vine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kingleonidas02ED9485-5B93-81F4-BAC7-887DD91039C3.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/constitutionvine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15838&quot;,&quot;articleCount&quot;:&quot;1&quot;,&quot;seedCount&quot;:&quot;2&quot;,&quot;memberCount&quot;:&quot;7&quot;,&quot;description&quot;:&quot;This nation represents those viners that support and defend the Constitution.&quot;,&quot;createDate&quot;:1483842120,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483928143,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Constitutional Vine"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kingleonidas02ED9485-5B93-81F4-BAC7-887DD91039C3.jpg&amp;width=70"
		data-domain-name="constitutionvine"
		data-display-name="Constitutional Vine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kingleonidas02ED9485-5B93-81F4-BAC7-887DD91039C3.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://ggjhj.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;ggjhj&quot;,&quot;displayName&quot;:&quot;FACTS: A LEFTIST'S NIGHTMARE!&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=bjkh64456847-4AEB-082C-6FFB-FF2917357673.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ggjhj.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;13053&quot;,&quot;articleCount&quot;:&quot;58&quot;,&quot;seedCount&quot;:&quot;1391&quot;,&quot;memberCount&quot;:&quot;264&quot;,&quot;description&quot;:&quot;Discussion Group&quot;,&quot;createDate&quot;:1428094620,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483927180,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="FACTS: A LEFTIST'S NIGHTMARE!"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=bjkh64456847-4AEB-082C-6FFB-FF2917357673.jpg&amp;width=70"
		data-domain-name="ggjhj"
		data-display-name="FACTS: A LEFTIST'S NIGHTMARE!">
		<img src="https://m.newsvine.com/servista/imagesizer?file=bjkh64456847-4AEB-082C-6FFB-FF2917357673.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://thepeacevine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thepeacevine&quot;,&quot;displayName&quot;:&quot;Peace Vine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thepeacevine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3322&quot;,&quot;articleCount&quot;:&quot;245&quot;,&quot;seedCount&quot;:&quot;461&quot;,&quot;memberCount&quot;:&quot;45&quot;,&quot;description&quot;:&quot;A place to promote peace, for anyone who cares to do so. :)&quot;,&quot;createDate&quot;:1236446760,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483927180,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Peace Vine"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=70"
		data-domain-name="thepeacevine"
		data-display-name="Peace Vine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;6 
		Seeds:&nbsp;116 
		Comments:&nbsp;4119 
		Since:&nbsp;Jan 2014	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="33837751"><div class="j-article-column c-article-column" 
			data-domain="kingleonidas" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="      Minimum-Wage Waivers for Union Members Stir Standoff - WSJ    " 
			data-content-id="33837751"
		>
		<article class="c-icon c-seed">
		<header>
			<h1>       Minimum-Wage Waivers for Union Members Stir Standoff - WSJ    </h1>

					<div class="j-abuse-reports" data-content-id="33837751">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://kingleonidas.newsvine.com/">King Leonidas</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://www.wsj.com/articles/minimum-wage-waivers-for-union-members-stir-standoff-1439857915"><img src="//www.google.com/s2/favicons?domain=wsj.com" alt="SOURCE FAVICON" />Wall Street Journal</a></span>
						</div>
			<div class="c-dateline">Seeded on Tue Aug 18, 2015 7:18 AM</div>

			<div class="c-tags"><ul><li><a href="/odd-news" rel="tag">odd-news</a></li><li><a href="/economy-minimum-wage-waivers" rel="tag">economy-minimum-wage-waivers</a></li><li><a href="/economy-shrinks" rel="tag">economy-shrinks</a></li><li><a href="/luxury-units-caracas-s" rel="tag">luxury-units-caracas-s</a></li><li><a href="/economic-calendar-updating" rel="tag">economic-calendar-updating</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			<span class="c-share-btn">
			<iframe src="https://www.facebook.com/plugins/like.php?layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;href=https://kingleonidas.newsvine.com/_news/2015/08/18/33837751-minimum-wage-waivers-for-union-members-stir-standoff-wsj" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:20px"></iframe>			</span>
			<span class="c-share-btn">
			<div class="tweetbutton"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-related="" data-url="" data-Text=""></a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div> 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="3" data-content-id="33837751"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="King Leonidas" data-content-type="" data-domain-name="kingleonidas" data-content-id="33837751" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p><blockquote>
<p><em>Unions have been a driving force behind the wave of municipal minimum-wage increases sweeping the country. But some unions want their own members exempt from coverage under those laws.</em></p>
</blockquote></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;11760&quot;,&quot;seedCount&quot;:&quot;106097&quot;,&quot;memberCount&quot;:&quot;2631&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483928499,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://1publicdiscussion.newsvine.com/" class="c-group-name">1. Public Discussion</a></li><li class="">
	<a href="https://americanpatriotsonnv.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;americanpatriotsonnv&quot;,&quot;displayName&quot;:&quot;American Patriots on Newsvine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=1911coltccD421AB48-41FD-F75B-AC0F-E4211E70060E.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/americanpatriotsonnv.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10618&quot;,&quot;articleCount&quot;:&quot;259&quot;,&quot;seedCount&quot;:&quot;2184&quot;,&quot;memberCount&quot;:&quot;126&quot;,&quot;description&quot;:&quot;Supporting our Military\/Veterans, LEO's and the Constitutional values that America was founded on.&quot;,&quot;createDate&quot;:1383254400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483905274,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=1911coltccD421AB48-41FD-F75B-AC0F-E4211E70060E.jpg&amp;width=70"
		data-domain-name="americanpatriotsonnv"
		data-display-name="American Patriots on Newsvine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=1911coltccD421AB48-41FD-F75B-AC0F-E4211E70060E.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://americanpatriotsonnv.newsvine.com/" class="c-group-name">American Patriots on Newsvine</a></li><li class="">
	<a href="https://misdirectedanger.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;misdirectedanger&quot;,&quot;displayName&quot;:&quot;Center for Misdirected Anger&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=misterbillohno91362282-CC8C-2569-4BFA-F2E7A768AE8C.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/misdirectedanger.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11107&quot;,&quot;articleCount&quot;:&quot;109&quot;,&quot;seedCount&quot;:&quot;270&quot;,&quot;memberCount&quot;:&quot;9&quot;,&quot;description&quot;:&quot;Dedicated to Anger Management Issues.  Just Remember, We're Not Happy 'til You're Not Happy.&quot;,&quot;createDate&quot;:1388666280,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1481911138,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=misterbillohno91362282-CC8C-2569-4BFA-F2E7A768AE8C.jpg&amp;width=70"
		data-domain-name="misdirectedanger"
		data-display-name="Center for Misdirected Anger">
		<img src="https://m.newsvine.com/servista/imagesizer?file=misterbillohno91362282-CC8C-2569-4BFA-F2E7A768AE8C.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://misdirectedanger.newsvine.com/" class="c-group-name">Center for Misdirected Anger</a></li><li class="">
	<a href="https://cons.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;cons&quot;,&quot;displayName&quot;:&quot;Conservative Knights&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=AmericaRepublic18CF1A6E-A5B9-B91C-0749-A9B46957EEC5.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/cons.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10469&quot;,&quot;articleCount&quot;:&quot;432&quot;,&quot;seedCount&quot;:&quot;6334&quot;,&quot;memberCount&quot;:&quot;107&quot;,&quot;description&quot;:&quot;Fighting for Truth, Justice, and Freedoms, representing every fabric of what this Country was founded upon.&quot;,&quot;createDate&quot;:1381891800,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483904382,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=AmericaRepublic18CF1A6E-A5B9-B91C-0749-A9B46957EEC5.jpg&amp;width=70"
		data-domain-name="cons"
		data-display-name="Conservative Knights">
		<img src="https://m.newsvine.com/servista/imagesizer?file=AmericaRepublic18CF1A6E-A5B9-B91C-0749-A9B46957EEC5.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://cons.newsvine.com/" class="c-group-name">Conservative Knights</a></li><li class="">
	<a href="https://republicanviners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;republicanviners&quot;,&quot;displayName&quot;:&quot;Conservative-Viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/republicanviners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12662&quot;,&quot;articleCount&quot;:&quot;515&quot;,&quot;seedCount&quot;:&quot;3640&quot;,&quot;memberCount&quot;:&quot;141&quot;,&quot;description&quot;:&quot;A meeting place for Conservatives and considerate others.&quot;,&quot;createDate&quot;:1418427960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483922520,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=70"
		data-domain-name="republicanviners"
		data-display-name="Conservative-Viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=sharpshooter38BCFA32C-62F1-2761-6F63-81F6526FB457.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://republicanviners.newsvine.com/" class="c-group-name">Conservative-Viners</a></li><li class="">
	<a href="https://dopingthewind.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;dopingthewind&quot;,&quot;displayName&quot;:&quot;Doping The Wind&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=sharpshooter35B1982B0-D09E-EDB4-FB28-DF5B07DA786B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/dopingthewind.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12388&quot;,&quot;articleCount&quot;:&quot;71&quot;,&quot;seedCount&quot;:&quot;116&quot;,&quot;memberCount&quot;:&quot;16&quot;,&quot;description&quot;:&quot;Anything related to shooting, responsible gun ownership, competing, reloading, hunting &amp;amp; conservative political discussions.&quot;,&quot;createDate&quot;:1412031300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1444915712,&quot;isEnabled&quot;:0}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=sharpshooter35B1982B0-D09E-EDB4-FB28-DF5B07DA786B.jpg&amp;width=70"
		data-domain-name="dopingthewind"
		data-display-name="Doping The Wind">
		<img src="https://m.newsvine.com/servista/imagesizer?file=sharpshooter35B1982B0-D09E-EDB4-FB28-DF5B07DA786B.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://dopingthewind.newsvine.com/" class="c-group-name">Doping The Wind</a></li><li class="">
	<a href="https://left-wingfallacies.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;left-wingfallacies&quot;,&quot;displayName&quot;:&quot;Left-Wing Fallacies&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=1911coltcc56E329B3-40A1-F01A-D7D8-DEE27FB084CD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/left-wingfallacies.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12889&quot;,&quot;articleCount&quot;:&quot;229&quot;,&quot;seedCount&quot;:&quot;4196&quot;,&quot;memberCount&quot;:&quot;142&quot;,&quot;description&quot;:&quot;This nation will expose &amp;quot;Progressive&amp;quot;\/Liberal fallacies and their dissimulation and\/or hypocrisy&quot;,&quot;createDate&quot;:1424215380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483911680,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=1911coltcc56E329B3-40A1-F01A-D7D8-DEE27FB084CD.jpg&amp;width=70"
		data-domain-name="left-wingfallacies"
		data-display-name="Left-Wing Fallacies">
		<img src="https://m.newsvine.com/servista/imagesizer?file=1911coltcc56E329B3-40A1-F01A-D7D8-DEE27FB084CD.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://left-wingfallacies.newsvine.com/" class="c-group-name">Left-Wing Fallacies</a></li><li class="">
	<a href="https://patriotspolitics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;patriotspolitics&quot;,&quot;displayName&quot;:&quot;Patriot's Politics&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/patriotspolitics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9047&quot;,&quot;articleCount&quot;:&quot;209&quot;,&quot;seedCount&quot;:&quot;5850&quot;,&quot;memberCount&quot;:&quot;181&quot;,&quot;description&quot;:&quot;Musings on the current state of politics in these United States&quot;,&quot;createDate&quot;:1360261740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483904445,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="patriotspolitics"
		data-display-name="Patriot's Politics">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="https://patriotspolitics.newsvine.com/" class="c-group-name">Patriot's Politics</a></li><li class="">
	<a href="https://spartandebate.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spartandebate&quot;,&quot;displayName&quot;:&quot;Spartan Logic&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kingleonidasFD325BE5-E3A3-2436-7C96-DA8F3414D2D6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spartandebate.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12076&quot;,&quot;articleCount&quot;:&quot;671&quot;,&quot;seedCount&quot;:&quot;6655&quot;,&quot;memberCount&quot;:&quot;189&quot;,&quot;description&quot;:&quot;Respectful 'adult' debate and discussion, be civil, or do not bother posting in this Nation.&quot;,&quot;createDate&quot;:1404931740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483904382,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kingleonidasFD325BE5-E3A3-2436-7C96-DA8F3414D2D6.jpg&amp;width=70"
		data-domain-name="spartandebate"
		data-display-name="Spartan Logic">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kingleonidasFD325BE5-E3A3-2436-7C96-DA8F3414D2D6.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://spartandebate.newsvine.com/" class="c-group-name">Spartan Logic</a></li><li class="">
	<a href="https://thenewvineteapartynation.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thenewvineteapartynation&quot;,&quot;displayName&quot;:&quot;Tea Party Nation on Newsvine&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=coljwolff715027E2-DA84-206B-5B95-F3EF66AF5031.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thenewvineteapartynation.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11032&quot;,&quot;articleCount&quot;:&quot;92&quot;,&quot;seedCount&quot;:&quot;3576&quot;,&quot;memberCount&quot;:&quot;40&quot;,&quot;description&quot;:&quot;Home of the Tea Party on Newsvine&quot;,&quot;createDate&quot;:1387313040,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1483904382,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=coljwolff715027E2-DA84-206B-5B95-F3EF66AF5031.jpg&amp;width=70"
		data-domain-name="thenewvineteapartynation"
		data-display-name="Tea Party Nation on Newsvine">
		<img src="https://m.newsvine.com/servista/imagesizer?file=coljwolff715027E2-DA84-206B-5B95-F3EF66AF5031.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://thenewvineteapartynation.newsvine.com/" class="c-group-name">Tea Party Nation on Newsvine</a></li><li class="">
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2263&quot;,&quot;seedCount&quot;:&quot;9992&quot;,&quot;memberCount&quot;:&quot;350&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1483924301,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://spiritandpurpose.newsvine.com/" class="c-group-name">The Spirit And The Purpose</a></li><li class="">
	<a href="https://educatingtheleft.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;educatingtheleft&quot;,&quot;displayName&quot;:&quot;thought food for the masses&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=Texas50535608CBF51D-6B2D-C66F-DD07-33C307C2B6D8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/educatingtheleft.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11101&quot;,&quot;articleCount&quot;:&quot;28&quot;,&quot;seedCount&quot;:&quot;109&quot;,&quot;memberCount&quot;:&quot;4&quot;,&quot;description&quot;:&quot;Primarily just trying to get the LW to use their heads for something other than a hat rack.&quot;,&quot;createDate&quot;:1388534280,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1470017371,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=Texas50535608CBF51D-6B2D-C66F-DD07-33C307C2B6D8.jpg&amp;width=70"
		data-domain-name="educatingtheleft"
		data-display-name="thought food for the masses">
		<img src="https://m.newsvine.com/servista/imagesizer?file=Texas50535608CBF51D-6B2D-C66F-DD07-33C307C2B6D8.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://educatingtheleft.newsvine.com/" class="c-group-name">thought food for the masses</a></li></ul></section></div><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="boxflex1"></div></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="33837751" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1483931314 -->